FC2ブログ


全件表示TopRSSAdmin
OSPFの設定 (stubネットワークの場合)
2005 / 05 / 26 ( Thu )
Cisco1600

Router>enable

Router#conf t

Router(config)#line con 0

Router(config-line)#exec-timeout 0 0

Router(config-line)#logging synchronous

Router#show controllers serial 0
DCE V.35 serial cable attached.

Router#conf t

Router(config)#interface s0

Router(config-if)#ip address 192.168.16.33 255.255.255.224

Router(config-if)#no shutdown

Router(config-if)#clock rate 56000

Router(config)#ip subnet-zero

Router(config)#interface ethernet 0

Router(config-if)#ip address 192.168.16.1 255.255.255.252

Router(config-if)#no shutdown

Router(config)#router ospf 10

Router(config-router)#network 192.168.16.32 0.0.0.31 area 1

Router(config-router)#network 192.168.16.0 0.0.0.31 area 0

Router(config-router)#area 1 stub

Router(config-router)#area 1 range 192.168.16.32 255.255.255.224


11 : 35 : 23 | トラックバック(0) | コメント(0) | page top↑
<<MYSQL4.1以降 文字化け 対処 方法 | ホーム | nkf のインストールと使い方>>
コメント
コメントの投稿














管理者にだけ表示を許可する

トラックバック
トラックバックURL
http://redhatman.jp/tb.php/25-9a2899b4
この記事にトラックバックする(FC2ブログユーザー)
| ホーム |